patybarbie
 Posts: : 3
  

Usuário patybarbie

Estatísticas e informações sobre patybarbie

Avatar do Usuário
Ranking




Reputação
Reputação
Estatísticas
 Posts: : 3
 Tópicos: 2
 Ainda não tem.
 Registrado em: 12 Jan 2011
 


×
 Escrita em 12 Jan 2011 12:50 por usuário patybarbie

Meninas, boa tarde!
Estou com uma tremenda dúvida... Espero que vcs possam me ajudar!!!
É o seguinte...
Minha monstra está atrasada a doze dias...
Parei de tomar o anticoncepcional Sublima no dia 24/12, então o correto era ter decido pra mim no dia 30/12, porém até hoje nada...
Tive algumas relações com meu namorado, sem camisinha... Será que estou grávida? No dia 03/01 fiz exame de urina (farmácia) Gravtest, com a segunda urina do dia, e apareceu uma linha bem forte e outra quase transparente... Aí pra tirar a dúvida no outro dia fiz outro certinho (Confirme) com a primeira urina da manhã, e deu apenas 1 linha bem rosada... Como não me contentei, fiz o exame BetaHCG no dia 05/01, e deu NEGATIVO sensível a 25mUI/ml... Mas como depois fui ver que tem que ter pelo menos 10 dias de atraso pra fazer o de sangue e eu tinha apenas 06 dias de atraso, fiquei pensando, será que o resultado está correto? lembrando que segunda 10/01, fiz outro de urina Gravtest click, e deu negativo... Estou sem sintomas, além do corrimento branco, sem cheiro e hoje uma forte dor no abdomen...
Me ajudem, por favor!!! O que pode ser? Será que é gravidez???
Crying or Very sad

Página 1 de 1 >> Todos os horários são GMT - 3 Hours

©1999-2018 E-familynet - O portal da família


Em Breve.

Google+ e Twitter Login

Estamos trabalhando em outras variedades de login para permitir que você acesse o e-familynet através de sua rede social favorita. Por enquanto, recomendamos que você use o login do Facebook.

Por favor, tente novamente em breve.

×